Profitez de la livraison gratuite par voie terrestre en commandant aujourd’hui
 

Pas de son depuis un appareil auxiliaire branché

Si vous n’avez pas de son depuis un appareil auxiliaire branché, suivez les étapes suivantes pour résoudre le problème :

Assurez-vous que la source d’entrée auxiliaire est sélectionnée. Appuyez sur le bouton de source d’entrée de l’enceinte. Lorsque vous appuyez sur le bouton, le voyant qui se trouve à côté s’illumine pour indiquer qu’il est sélectionné.

Assurez-vous que l’appareil branché est allumé et qu’il lit de la musique.

Augmentez le volume sur l’appareil branché. Réglez le volume à 90 % et utilisez les boutons de volume de l’enceinte Bose pour ajuster le niveau de lecture.

Assurez-vous que le câble 3,5 mm est correctement branché sur l’enceinte et l’appareil audio relié.

Vérifiez que l’enceinte n’est pas mise en sourdine. Lorsque la source AUX de l’enceinte est sélectionnée, la sourdine de l’enceinte est activée et désactivée en maintenant enfoncé le bouton multifonction.

Augmentez le volume sur l’enceinte.

Essayez de brancher l’appareil avec un câble auxiliaire différent.

Essayez de brancher une autre source afin de déterminer si le problème est propre à un appareil en particulier.

Réinitialisez l’enceinte en l’allumant et en appuyant sur le bouton d’alimentation pendant 10 secondes. Remarque : Une réinitialisation permet d’effacer la liste des appareils jumelés et les paramètres de langue de l’enceinte et rétablit les paramètres initiaux.

Cette information est-elle utile?

Soumettre

Nous vous remercions d'avoir envoyé vos commentaires.